Requisitos mínimos Autocad 2015

Microaprendizaje / Tiempo de lectura: < 1 minuto

 

Requisitos mínimos

Requisitos mínimos Autocad 2015

 

Para ejecutar AutoCAD 2015 necesitarás disponer de un equipo con las siguientes características:

  • Disponer de una conexión a Internet de al menos 10 Mbps.
  • Última versión actualizada de Internet Explorer o Google Chrome.
  • 6 GB de espacio libre como mínimo en el disco duro.
  • Con versiones compatibles tanto para Windows 32 bits (sistema antiguos, pero con S.O. posterior a XP) como Windows 64 bits y Mac OS X.

 

 

pag_anteriorindice_contenidospag_siguiente

Deja una respuesta

Tu dirección de correo electrónico no será publicada.

Puedes usar estas etiquetas y atributos HTML:

<a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <s> <strike> <strong>